OASIS FORUM Post by the Golden Rule. GoldTent Oasis is not responsible for content or accuracy of posts. DYODD.

yeah its weird

Posted by WANKA @ 19:35 on June 29, 2014  

it popped up today out of the clear blue?????a real head scratcher for me and very frustrating.

well

Posted by Floridagold @ 19:27 on June 29, 2014  

If you and ipso facto are having the same problem – I am in good company! 🙂

Posted by WANKA @ 18:51 on June 29, 2014  

holy grail

Posted by WANKA @ 18:50 on June 29, 2014  

applaud

Posted by WANKA @ 18:46 on June 29, 2014  

nukeapplaud

Posted by WANKA @ 18:41 on June 29, 2014  

applause

Posted by WANKA @ 18:39 on June 29, 2014  

applause

jim in fact full size pics now don’t work either?????

Posted by WANKA @ 17:42 on June 29, 2014  

btw its not you but something in the server/program config. best john

ps: for now its easier for me to just use our first names.

wilely full size for animation

Posted by WANKA @ 17:41 on June 29, 2014  

toon51

wiliey small size no animation

Posted by WANKA @ 17:39 on June 29, 2014  

toon51

hi jim yes we are have trouble

Posted by WANKA @ 17:37 on June 29, 2014  

with the animations today. i can’t post them either nor can ipso facto. weston is working on the problem. its frustrating since they were working well all month before today??? i dunno??? and they must be posted on the ‘full size’ for them to work too. hummmmm

Wanka

Posted by Floridagold @ 17:25 on June 29, 2014  

not sure what I did to totally screw that up. Just posted the animated gif and you can see what happened. I posted it on full size because the only other option was thumbnail.

test Wiley

Posted by Floridagold @ 17:23 on June 29, 2014  

toon51

full size

Posted by WANKA @ 16:20 on June 29, 2014  

allno

med size

Posted by WANKA @ 16:19 on June 29, 2014  

allno

yep i’m dazzeled…weston it is..

Posted by WANKA @ 16:12 on June 29, 2014  

Well I guess I’ll leave this to Weston

Posted by ipso facto @ 16:12 on June 29, 2014  

BBL

herein lies the problem med size works but full size does not as below.

Posted by WANKA @ 16:08 on June 29, 2014  

hands

Posted by WANKA @ 16:07 on June 29, 2014  

hands

nope works the same way with the visual box unchecked too

Posted by WANKA @ 16:06 on June 29, 2014  

toon2x

Posted by WANKA @ 16:03 on June 29, 2014  

toon1c problem is this one is already in the media album…and i can’t put another in fresh that lights up and works. hummmm ??

ipso facto then it would seem

Posted by WANKA @ 16:01 on June 29, 2014  

toon2lnope no gah guy!
it has something to do with the server in translating the program info. i’ll wait and see if jim has the same problem since he does animations all the time too. aaarrrgghhh 2 steps forward one back…gah! i cant even do my gah animation and it doesn’t follow the cursor but defaults to the top of the page.

Posted by WANKA @ 15:56 on June 29, 2014  

toon2e

Posted by WANKA @ 15:55 on June 29, 2014  

toon2e

I wasn’t able to make the animation work either

Posted by ipso facto @ 15:51 on June 29, 2014  

toon1v[1]

Older Posts »
Go to Top

Post by the Golden Rule. Oasis not responsible for content/accuracy of posts. DYODD.